08:03:32 <epalper> #startmeeting SDNVPN weekly meeting
08:03:32 <collabot_> Meeting started Wed Jun 13 08:03:32 2018 UTC.  The chair is epalper. Information about MeetBot at http://wiki.debian.org/MeetBot.
08:03:32 <collabot_> Useful Commands: #action #agreed #help #info #idea #link #topic.
08:03:32 <collabot_> The meeting name has been set to 'sdnvpn_weekly_meeting'
08:03:41 <epalper> #topic roll call
08:03:46 <nick_kar> #info Nikos Karandreas
08:03:53 <dimitris_> #info Dimitris Tsiolakis
08:03:57 <mardim> #info Dimitrios Markou
08:03:59 <epalper> #info Periyasamy Palanisamy
08:04:30 <epalper> #topic update on tempest api/scenario tests
08:05:16 <epalper> #info fix is raised at https://gerrit.opnfv.org/gerrit/#/c/58031/
08:05:34 <mardim> I have problems give me a second
08:05:42 <nick_kar> https://bugs.launchpad.net/networking-odl/+bug/1720057
08:07:11 <epalper> #action Nikos to talk with Isaku about networking-odl driver issue
08:08:29 <epalper> #info there are some tempest scenario testcases are failing
08:08:42 <epalper> #info Nikos will continue to look at it
08:08:47 <mardim> epalper, Sorry I cannot JOin I have problems with the audio in GTM
08:09:01 <mardim> epalper, I will give an update in the chat
08:09:05 <mardim> without audio
08:09:35 <epalper> #topic Heat templates for BGPVPN orchestration
08:10:26 <epalper> #info Nikos will come up with sample BGPVPN HOT template for a new testcase
08:11:13 <epalper> #topic update on testcase_3 (Quagga integration)
08:11:51 <mardim> #info in HA there is a bug
08:12:00 <mardim> #link https://jira.opendaylight.org/browse/NETVIRT-1308
08:12:22 <mardim> #info we are not gonna wait until the bug is fixed
08:12:42 <mardim> #info we will procede with the workaround
08:13:01 <mardim> #action mardim will develop the workaround
08:13:01 <epalper> thanks mardim for the update
08:13:08 <mardim> epalper, anytime :)
08:13:44 <mardim> Thart's all from me guys
08:13:48 <epalper> #topic sdnvpn CI status
08:13:51 <mardim> that's*
08:19:27 <epalper> #info there is still No more IP addresses available errors on the external network
08:20:30 <epalper> #action peri will look at it again once his downstream work is complete
08:23:25 <epalper> #endmeeting