#opnfv-sec: Security Group 25-11-2015

Meeting started by lhinds_ at 14:09:28 UTC (full logs).

Meeting summary

  1. Agree Agenda (lhinds_, 14:09:42)
  2. Security Guide (lhinds_, 14:12:01)
  3. Linux Foundation Security Badge (lhinds_, 14:14:27)
    1. https://github.com/linuxfoundation/cii-best-practices-badge/blob/master/doc/criteria.md (lhinds_, 14:16:35)
    2. inspector update (lhinds_, 14:22:49)

  4. inspector update (lhinds_, 14:23:00)
    1. AGREED: lhinds to be acting PTL for inspector project (lhinds_, 14:26:39)


Meeting ended at 14:27:04 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. lhinds_ (51)
  2. aripie (20)
  3. collabot (4)


Generated by MeetBot 0.1.4.