#opnfv-sec: 2016-02-10

Meeting started by aripie at 14:11:12 UTC (full logs).

Meeting summary

    1. Deadlines (aripie_, 14:26:05)
    2. Release (aripie_, 14:26:12)
    3. discussion about the release not necessarily needing be in syunc with sw releases (aripie, 14:40:01)
    4. as the security guideline is generic documentation (aripie, 14:40:22)
    5. that is not specific to a release (aripie, 14:40:34)
    6. AGREED: discuss with project if OK to release first version out-of-sync with project release (aripie, 14:41:18)
    7. AGREED: send input for review per email until next week (aripie, 14:45:43)

  1. AOB (aripie, 14:51:48)


Meeting ended at 14:54:03 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. aripie (35)
  2. Sona (33)
  3. aripie_ (31)
  4. mazdak (3)
  5. collabot (3)
  6. bryan_att (2)
  7. florind (1)


Generated by MeetBot 0.1.4.