#opnfv-sec: OPNFV Sec Meeting 17/02/16

Meeting started by LHinds at 14:07:25 UTC (full logs).

Meeting summary

    1. Florin Dumitrascu (florind, 14:08:22)

  1. security guide (LHinds, 14:08:53)
    1. https://gerrit.opnfv.org/gerrit/#/c/9995/ (LHinds, 14:09:23)
    2. ACTION: Luke to see if sec jira is available (LHinds, 14:30:44)
    3. ACTION: Start to raise issues for each chapter, and establish timeline to complete (each section) (LHinds, 14:31:09)


Meeting ended at 14:38:11 UTC (full logs).

Action items

  1. Luke to see if sec jira is available
  2. Start to raise issues for each chapter, and establish timeline to complete (each section)


People present (lines said)

  1. LHinds (61)
  2. aripie (13)
  3. Sona (10)
  4. collabot (3)
  5. florind (1)


Generated by MeetBot 0.1.4.