#opnfv-sec: Security Group 30/03/2016

Meeting started by lhinds at 14:04:48 UTC (full logs).

Meeting summary

    1. https://etherpad.opnfv.org/p/opnfv-sec-meetings (lhinds, 14:05:41)

  1. wiki migration (lhinds, 14:06:50)
    1. https://wiki.opnfv.org/display/security (lhinds, 14:07:50)

  2. Security Guide (lhinds, 14:09:23)
  3. Badge Program (lhinds, 14:14:35)
  4. OPNFV Summit (lhinds, 14:41:57)
    1. ACTION: get Sona to chair a meeting, as fallback (lhinds, 14:42:11)
    2. https://etherpad.opnfv.org/p/summit-security-2016 (lhinds, 14:46:09)

  5. functest (lhinds, 14:49:28)
    1. http://i.imgur.com/4BIgfg3.png (lhinds, 14:52:56)
    2. https://docs.google.com/presentation/d/1ZJk873Ge-rf39o3QEogPgUTpJCRzU1N262t2VnkeXYY/edit?usp=sharing (lhinds, 14:54:33)


Meeting ended at 14:57:09 UTC (full logs).

Action items

  1. get Sona to chair a meeting, as fallback


Action items, by person

  1. Sona
    1. get Sona to chair a meeting, as fallback


People present (lines said)

  1. lhinds (73)
  2. Sona (56)
  3. collabot` (3)


Generated by MeetBot 0.1.4.