#opnfv-sec: Sec Group 29/06

Meeting started by lhinds at 14:05:52 UTC (full logs).

Meeting summary

  1. Agenda (lhinds, 14:06:13)
    1. https://etherpad.opnfv.org/p/opnfv-sec-meetings (lhinds, 14:06:22)

  2. Security Scanning (lhinds, 14:08:17)
    1. https://github.com/OpenSCAP/scap-security-guide/tree/master/Debian/8 (lhinds, 14:17:07)
    2. ACTION: lhinds set up jira task for serverascode to look / research into SCAP authorship (lhinds, 14:27:44)
    3. https://www.youtube.com/watch?v=SFkwbUAoHfo (lhinds, 14:28:55)
    4. https://wiki.opnfv.org/pages/viewpage.action?pageId=6824812 (lhinds, 14:31:32)

  3. AOB (lhinds, 14:32:25)


Meeting ended at 14:34:57 UTC (full logs).

Action items

  1. lhinds set up jira task for serverascode to look / research into SCAP authorship


Action items, by person

  1. lhinds
    1. lhinds set up jira task for serverascode to look / research into SCAP authorship
  2. serverascode
    1. lhinds set up jira task for serverascode to look / research into SCAP authorship


People present (lines said)

  1. lhinds (58)
  2. serverascode (16)
  3. aripie (4)
  4. collabot` (3)
  5. B_Smith (1)


Generated by MeetBot 0.1.4.