#opnfv-sec: Security Group 17/08/16

Meeting started by lhinds at 14:02:24 UTC (full logs).

Meeting summary

    1. https://etherpad.opnfv.org/p/opnfv-sec-meetings (lhinds, 14:03:34)

  1. agenda (lhinds, 14:03:39)
  2. Security Scanning (lhinds, 14:05:20)
    1. https://gerrit.opnfv.org/gerrit/#/c/18727/ (lhinds, 14:06:39)
    2. https://build.opnfv.org/ci/job/functest-apex-apex-daily-master-daily-master/ (lhinds, 14:08:16)

  3. badge program (lhinds, 14:10:05)
    1. https://bestpractices.coreinfrastructure.org/projects?q=opnfv (sona, 14:12:28)

  4. OPNFV Audit (lhinds, 14:24:01)
    1. https://etherpad.opnfv.org/p/sec-audit (lhinds, 14:24:06)
    2. http://openstacknordic.org/ (sona, 14:35:15)
    3. ACTION: sona close jira issues on badge program (lhinds, 14:38:23)
    4. ACTION: serverascode to report back on openstack ops day, and hackfest (lhinds, 14:38:43)


Meeting ended at 14:39:33 UTC (full logs).

Action items

  1. sona close jira issues on badge program
  2. serverascode to report back on openstack ops day, and hackfest


Action items, by person

  1. serverascode
    1. serverascode to report back on openstack ops day, and hackfest
  2. sona
    1. sona close jira issues on badge program


People present (lines said)

  1. lhinds (65)
  2. sona (38)
  3. serverascode (10)
  4. collabot (4)
  5. aripie (3)


Generated by MeetBot 0.1.4.