14:00:01 <ebrjohn> #startmeeting OPNFV SFC weekly meeting, September 30, 2015
14:00:01 <collabot> Meeting started Wed Sep 30 14:00:01 2015 UTC.  The chair is ebrjohn. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:01 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:01 <collabot> The meeting name has been set to 'opnfv_sfc_weekly_meeting__september_30__2015'
14:00:29 <ebrjohn> #info ebrjohn Brady Johnson
14:01:50 <ebrjohn> Everybody connected info in please
14:01:54 <anac1> #info Ana Cunha
14:01:57 <jose_lausuch> #info Jose Lausuch
14:02:15 <paulq> #info Paul Quinn
14:02:24 <afredette> #info Andre Fredette
14:02:38 <ebrjohn> The syntax should be #info <IRC NIC> <your name> like I did above
14:02:42 <ethfci> #info feremc Cserepkei
14:03:18 <ethfci> #info ethfci
14:03:28 <jose_lausuch> ebrjohn: <IRC NIC> is optional I think
14:03:37 <ebrjohn> jose_lausuch: ok thanks
14:04:08 <dandruta> #info Dan Druta
14:04:20 <ethfci> #info
14:04:40 <bouthors> #info nbouthors
14:05:28 <bryan_att> #info Bryan Sullivan
14:06:16 <bryan_att> 
14:09:28 <ebrjohn> #topic Agenda bashing and previous action items
14:11:25 <bryan_att> #info I'll review the actions for me (Jira) and make progress this week. Been consumed the last couple weeks as noted in my mail to the list on Copper progress and planning for the Summit.
14:12:21 <ebrjohn> bryan_att: ok, thanks
14:12:56 <ebrjohn> #topic IP-Less VNF for SFC presentation by Danny Zhou
14:27:55 <MR_Sandvine> #info Manuel R
14:44:03 <ethfci> Nicloas could you send me your presentation to ferenc.cserepkei@ericsson.com
14:46:04 <ebrjohn> ethfci: You have the info in the agenda email I sent yesterday
14:46:22 <ebrjohn> Which is also on the OPNFV SFC Wiki
14:53:23 <ebrjohn> ethfci: here is the link on the wiki: https://wiki.opnfv.org/service_function_chaining#agenda_for_next_meetings
14:54:00 <ebrjohn> #link http://lists.opnfv.org/pipermail/opnfv-tech-discuss/2015-September/005442.html info being presented by Danny Zhou
15:02:06 <ebrjohn> #action Danny Zhou will send these updated slides to the mailing lists
15:04:11 <ebrjohn> #endmeeting