#opnfv-sfc: weekly opnfv sfc meeting

Meeting started by ebrjohn at 14:01:37 UTC (full logs).

Meeting summary

    1. ebrjohn Brady Johnson (ebrjohn, 14:01:47)
    2. Andre Fredette (afredette, 14:02:14)
    3. mbuil Manuel Buil (mbuil, 14:03:32)
    4. https://docs.google.com/document/d/1ibuf1j49G97xUAr2zYC9mzQTW6kqZ7cAw0g-FPAZM20/edit# Keith's document to discuss (ebrjohn, 14:04:01)
    5. alagalah (alagalah, 14:04:08)
    6. we will try combining the ODL and OPNFV meetings for a few weeks to see how it goes (ebrjohn, 14:12:27)
    7. we will do the combined meetings at the OPNFV meeting time (ebrjohn, 14:12:56)
    8. ACTION: efirand To summarize Neutron SFC in next meeting (ebrjohn, 15:04:57)


Meeting ended at 15:05:18 UTC (full logs).

Action items

  1. efirand To summarize Neutron SFC in next meeting


Action items, by person

  1. efirand
    1. efirand To summarize Neutron SFC in next meeting


People present (lines said)

  1. ebrjohn (19)
  2. alagalah (14)
  3. efirand (4)
  4. afredette (3)
  5. collabot (3)
  6. mbuil (2)
  7. HoloIRCUser (1)


Generated by MeetBot 0.1.4.