08:01:09 <morgan_orange> #startmeeting Testing community weekly meeting November 9th
08:01:09 <collabot`> Meeting started Wed Nov 9 08:01:09 2016 UTC. The chair is morgan_orange. Information about MeetBot at http://wiki.debian.org/MeetBot.
08:01:09 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
08:01:09 <collabot`> The meeting name has been set to 'testing_community_weekly_meeting_november_9th'
08:01:15 <morgan_orange> #topic call role
08:01:20 <kubi001> #info kubi
08:01:21 <morgan_orange> #info Morgan Richomme
08:01:22 <Mingjiang1> #info Mingjiang
08:01:51 <JingLu> #info Jing
08:02:08 <morgan_orange> gotomeeting was created but immediately clsoed
08:02:38 <JackChan> #info JackChan
08:03:19 <kubi001> I'm still downloading the new version GTM client.
08:03:23 <yuyang> #yuyang
08:03:28 <morgan_orange> #info agenda https://wiki.opnfv.org/display/meetings/TestPerf
08:03:51 <yujunz> #info Yujun Zhang
08:04:41 <morgan_orange> #topic action point follow up
08:04:49 <morgan_orange> #link http://ircbot.wl.linuxfoundation.org/meetings/opnfv-testperf/2016/opnfv-testperf.2016-11-03-14.10.html
08:04:51 <yujunz> GTM updating...
08:05:05 <morgan_orange> #info trevor_intel initiate a etherpad to collect Testing working group top priority for Danube => done
08:05:19 <morgan_orange> #info trevor_intel allocate slots for discussions in the next 2 weekly meeting => done
08:05:37 <morgan_orange> #topic Testing community Danube release landing page + scenario selection proposals
08:26:40 <morgan_orange> #info morgan_orange presnetation of https://wiki.opnfv.org/rest/documentConversion/latest/conversion/thumbnail/8684531/1?attachmentId=8684531&version=1&mimeType=application%2Fvnd.openxmlformats-officedocument.presentationml.presentation&height=150&thumbnailStatus=200
08:27:26 <morgan_orange> #info question on bottleneck and more globally tets project if scenario not supported => status not relevent in this case, doc will be updated
08:27:47 <morgan_orange> #info question on custom list => should be stored in the new scenario table in the test DB
08:32:26 <yujunz> #info morgan_orange brief the presentation of Goals & vision for the Danube release (draft) https://goo.gl/LmIA6V
08:47:08 <morgan_orange> #chair yujunz kubi001
08:47:08 <collabot`> Current chairs: kubi001 morgan_orange yujunz
08:47:40 <morgan_orange> #topic discusion on Testing Community top priority for Danube
08:48:13 <morgan_orange> #action all complete the etherpad
08:48:23 <morgan_orange> #topic update on bottleneck status
08:48:38 <morgan_orange> I try to record the bottleneck update
08:48:44 <morgan_orange> sorry I have to drop
08:48:56 <kubi001> morgan_orange: good idea to record
08:50:32 <kubi001> #info yuyang give a update on Posca test suite of Bottlenecks
08:50:53 <yujunz> Is there a link for the slide? yuyang?
08:52:29 <kubi001> yujunz: I guess it may be similar with this link https://wiki.opnfv.org/display/bottlenecks/Bottlenecks?preview=/2926187/7769570/POSCA%20in%20Bottlenecks%20D%20Release.pptx
08:52:51 <yujunz> Thanks
08:52:53 <kubi001> yujunz: I'm not sure if there is a update, yuyang
09:09:24 <kubi001> #action yuyang will update the new version of slide
09:09:37 <yuyang> #link https://wiki.opnfv.org/download/attachments/2926187/POSCA%20in%20Bottlenecks%20D%20Release.pptx?version=1&modificationDate=1475983276000&api=v2
09:10:51 <yujunz> #endmeeting