14:00:01 <rpaik> #startmeeting OPNFV Plugfest Planning Bi-weekly
14:00:01 <collabot`> Meeting started Mon Apr 23 14:00:01 2018 UTC.  The chair is rpaik. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:01 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:01 <collabot`> The meeting name has been set to 'opnfv_plugfest_planning_bi_weekly'
14:02:04 <rpaik> #rollcall
14:02:16 <rpaik> #info Ray Paik
14:02:23 <CristinaPauna> #info Cristina Pauna
14:03:22 <gabriel_yuyang> #info Gabriel Yu
14:03:59 <georgk> #info Georg Kunz
14:04:27 <rpaik> #topic agenda bashing
14:04:35 <rpaik> #link https://wiki.opnfv.org/display/EVNT/Fraser+Plugfest+Planning+Meeting+Notes#FraserPlugfestPlanningMeetingNotes-April23,2018 today's agenda
14:05:36 <rpaik> #topic registration update
14:06:09 <rpaik> #info registration is at about 40 people
14:07:08 <MikaR> #info Mika Rautakumpu
14:07:12 <rpaik> #info you can register for the PLugfest until a few business days prior to the event
14:07:58 <rpaik> #link https://wiki.opnfv.org/display/EVNT/Fraser+Plugfest+Participants+Page participant pages
14:09:04 <rpaik> #topic HW resources at the Plugfest
14:12:53 <rpaik> #info ENEA & Nokia will make their HW resources available remotely
14:18:42 <rpaik> #info trevor_intel will also investigate Intel pod resources
14:19:10 <rpaik> #action MikaR/CristinaPauna to add their  HW info to participant pages
14:20:48 <rpaik> #info rpaik to follow-up with the Lenovo team on their HW resource
14:21:49 <rpaik> #info gabriel_yuyang will also confirm with the Huawei team
14:22:16 <rpaik> #topic Programming Committee/tracks
14:22:41 <rpaik> #link https://wiki.opnfv.org/display/EVNT/Fraser+Plugfest+Planning+Page session proposals
14:28:20 <rpaik> #info suggestion to have a separate call discuss additional potential topics for the event
14:30:14 <gabriel_yuyang> #info Should start to  add testing topics this week to the planning page
14:31:35 <rpaik> #info investigation on-going regarding bgpvpn tests with the ETSI community
14:32:35 <rpaik> #endmeeting