15:01:09 <mtahhan> #startmeeting vsperf weekly call
15:01:09 <collabot`> Meeting started Wed Jun  1 15:01:09 2016 UTC.  The chair is mtahhan. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:01:09 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:01:09 <collabot`> The meeting name has been set to 'vsperf_weekly_call'
15:02:18 <mtahhan> #chair Simona_
15:02:18 <collabot`> Current chairs: Simona_ mtahhan
15:02:31 <collabot`> Simona_: Error: Can't start another meeting, one is in progress.  Use #endmeeting first.
15:02:43 <Simona_> #info simona coppola
15:02:58 <marst> #endmeeting
15:03:04 <mtahhan> I started the meeting
15:03:04 <Simona_> # topic dev update
15:03:08 <mtahhan> :)
15:03:15 <marst> sorry.
15:03:29 <Simona_> #topic Pod 3 update
15:03:39 <Simona_> #info jack has replaced all of the servers in POD 3
15:03:49 <Simona_> #info CI job is up and running
15:04:12 <Simona_> #info Maryam currently working on setting up sandbox
15:04:21 <Simona_> #Topic Traffic Gen Updates
15:04:37 <Simona_> #Topic Xena Update
15:05:06 <Simona_> #info currently doing 40gb testing
15:05:16 <Simona_> #info also working on back to back testing
15:05:28 <Simona_> #topic Moongen update
15:06:10 <Simona_> #info problem with short run where things dont calibrate
15:06:23 <Simona_> #info Andrew and bill working on it
15:06:34 <Simona_> #topic spirent Update
15:07:15 <Simona_> #info working on support scripts for 2889
15:07:37 <Simona_> #topic OPNVF summit
15:07:46 <Simona_> #info who is attending ?
15:07:55 <Simona_> #info Larry attending
15:08:13 <Simona_> #info Al attending
15:08:37 <Simona_> #info anyone else is travelling please let Maryam know
15:10:08 <Simona_> #topic Shridhar presenting changes to RFC 2899
15:19:28 <Simona_> #action Sridhar to upload presentation to the wiki
15:24:37 <Simona_> #action Maryam to send link to Wiki
15:24:47 <Simona_> #Topic back to back
15:25:19 <Simona_> #info Maryam sharing results of back to back test
15:25:56 <Simona_> #info just ran the test for Phy to Phy
15:26:07 <Simona_> #info for 64 byte packets
15:41:38 <Simona_> #info please refer to Maryam's presntation for summary and detail of results
15:47:13 <Simona_> #action Simona to follow up with Dave on Code Freeze date
15:54:12 <Simona_> #endmeeting