#opnfv-yardstick: Yardstick work meeting

Meeting started by anac1 at 15:05:43 UTC (full logs).

Meeting summary

    1. Ana Cunha (anac1, 15:05:48)

  1. release documentation (anac1, 15:06:03)
    1. Vincenzo Riccobene (vincenzo_riccobe, 15:06:18)
    2. Jörgen KArlsson (jnon, 15:06:34)
    3. Andras Babos (andrasb, 15:06:54)
    4. feedback from documentation project to combine config guide+yardstick framework user guide + apex framework user guide in 1 document (anac1, 15:07:47)
    5. PerH (PerH, 15:09:33)
    6. AGREED: combine the 3 docs in 1 (anac1, 15:09:36)
    7. ACTION: anac1 to merge the files and send a patch (anac1, 15:09:53)
    8. documentation project will start reviwing the docs beginning of next week (anac1, 15:10:34)
    9. test results doc will go on until close to the release date (anac1, 15:13:17)

  2. stable pods (anac1, 15:18:47)
  3. other (anac1, 15:24:22)
    1. release date will be discussed tomorrow at TSC (anac1, 15:25:21)


Meeting ended at 15:26:01 UTC (full logs).

Action items

  1. anac1 to merge the files and send a patch


Action items, by person

  1. anac1
    1. anac1 to merge the files and send a patch


People present (lines said)

  1. anac1 (29)
  2. vincenzo_riccobe (13)
  3. jnon (5)
  4. collabot (3)
  5. PerH (2)
  6. andrasb (2)


Generated by MeetBot 0.1.4.