#opnfv-yardstick: Yardstick work meeting

Meeting started by anac1 at 08:30:04 UTC (full logs).

Meeting summary

    1. Ana Cunha (anac1, 08:30:12)
    2. QiLiang (QiLiang1, 08:31:02)
    3. PerH (PerH, 08:31:32)
    4. kubi (kubi, 08:31:41)

  1. Release-B final tasks (anac1, 08:31:50)
    1. final tasks are: documentation, grafana and troubleshooting no-working scenarios (anac1, 08:32:36)
    2. documentation: review release notes+user guide, write results rst files (anac1, 08:33:37)
    3. one rst per scenario, templates in gerrit (according to what has been decided by documentation project) (anac1, 08:34:25)
    4. AGREED: documentation for the results shall be as simple as possible, no time for anlysis (anac1, 08:39:27)
    5. workaround for odl l3 scenario is pushed (anac1, 08:57:31)


Meeting ended at 09:01:33 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. anac1 (44)
  2. kubi (10)
  3. Akis__ (4)
  4. PerH (4)
  5. jnon_ (3)
  6. vincenzo_riccobe (3)
  7. collabot (3)
  8. andrasb (1)
  9. QiLiang1 (1)


Generated by MeetBot 0.1.4.