#opnfv-yardstick: Yardstick work meeting

Meeting started by anac1 at 15:00:23 UTC (full logs).

Meeting summary

    1. Ana Cunha (anac1, 15:00:43)
    2. Vincenzo Riccobene (vin_ric_, 15:05:20)
    3. Daniel Smith (lmcdasm__, 15:05:24)

  1. vTC (anac1, 15:05:32)
    1. AGREED: virtual traffic classifier test cases will be delivered in SR1 (anac1, 15:06:32)
    2. Akis Kourtis (Akis_, 15:06:36)
    3. https://git.opnfv.org/cgit/yardstick/tree/docs/results/yardstick-opnfv-vtc.rst (anac1, 15:14:49)


Meeting ended at 15:17:02 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. anac1 (24)
  2. lmcdasm__ (16)
  3. vin_ric_ (9)
  4. Akis_ (7)
  5. collabot` (3)


Generated by MeetBot 0.1.4.