#opnfv-yardstick: Yardstick Work Meeting

Meeting started by kubi1 at 08:28:20 UTC (full logs).

Meeting summary

  1. roll call (kubi1, 08:28:40)
    1. Jing (Jing, 08:29:08)
    2. Mingjiang (Mingjiang1, 08:29:44)

  2. CI status (kubi1, 08:31:13)
    1. https://wiki.opnfv.org/display/yardstick/Yardstick+Colorado+CI+Status (kubi1, 08:32:24)

  3. DPDK tess case (kubi1, 08:34:25)
  4. yardstick new feature introduction meeting (kubi1, 08:45:39)
    1. ACTION: kubi will create a etherpad to collect the requirement and topic about Yardstick New feature Meeting. (kubi1, 08:50:23)
    2. Colorado 2.0 is good for DPDK test case. (kubi1, 08:51:29)
    3. ACTION: tallgren will create a jiar ticket for the heatclient bug from pip. (kubi1, 08:59:06)
    4. In Colorado 1.0 we mainly focus on scenario status, documentation ,Jira clear up (kubi1, 09:00:20)


Meeting ended at 09:01:53 UTC (full logs).

Action items

  1. kubi will create a etherpad to collect the requirement and topic about Yardstick New feature Meeting.
  2. tallgren will create a jiar ticket for the heatclient bug from pip.


Action items, by person

  1. tallgren
    1. tallgren will create a jiar ticket for the heatclient bug from pip.


People present (lines said)

  1. kubi1 (36)
  2. zhihui_wu (14)
  3. tallgren (6)
  4. collabot (4)
  5. Mingjiang1 (2)
  6. Jing (1)


Generated by MeetBot 0.1.4.