#opnfv-yardstick: yardstick work meeting

Meeting started by rbbratta at 08:30:49 UTC (full logs).

Meeting summary

  1. roll call (rbbratta, 08:31:03)
    1. Abhijit (abhijitsinha, 08:31:03)
    2. Abhijit (abhijitsinha, 08:31:07)
    3. JingLu (JingLu, 08:31:22)
    4. Ross (rbbratta, 08:31:24)
    5. Kubi (kubi002, 08:31:28)
    6. Rex (Mingjiang, 08:31:29)
    7. Jack (JackChan, 08:31:39)

  2. action item follow up (rbbratta, 08:32:24)
    1. ACTION: rbbratta email other feature projects and start discussion of new performance tests for F-release still needs to be done (rbbratta, 08:33:11)
    2. ACTION: rbbratta updates MS6 documentation compliance (rbbratta, 08:33:53)

  3. Euphrates MS6 (rbbratta, 08:34:15)
  4. AoB (rbbratta, 08:37:02)
    1. https://gerrit.opnfv.org/gerrit/#/q/yardstick+status:open (kubi002, 08:54:08)


Meeting ended at 09:05:44 UTC (full logs).

Action items

  1. rbbratta email other feature projects and start discussion of new performance tests for F-release still needs to be done
  2. rbbratta updates MS6 documentation compliance


Action items, by person

  1. rbbratta
    1. rbbratta email other feature projects and start discussion of new performance tests for F-release still needs to be done
    2. rbbratta updates MS6 documentation compliance


People present (lines said)

  1. rbbratta (26)
  2. kubi002 (20)
  3. fanyamei1 (8)
  4. collabot (3)
  5. fanyamei (3)
  6. JackChan (3)
  7. Mingjiang (2)
  8. JingLu (2)
  9. abhijitsinha (2)


Generated by MeetBot 0.1.4.