#opendaylight-intern: testmeeting

Meeting started by SaiMarapaReddy at 16:28:03 UTC (full logs).

Meeting summary

  1. topic1 (SaiMarapaReddy, 16:28:19)
    1. VOTE: Voted on "who is better ?" Results are (SaiMarapaReddy, 16:29:33)
    2. VOTE: Voted on "who is worse ?" Results are, 1: 2 (SaiMarapaReddy, 16:30:19)
    3. ACTION: colindixon to do something after the meeting (colindixon, 16:30:36)
    4. ACTION: colindixon please delete logs (SaiMarapaReddy, 16:30:42)
    5. ACTION: SaiMarapaReddy to do another thing (colindixon, 16:31:12)
    6. ACTION: SaiMarapaReddy and colindixon to get together (colindixon, 16:31:20)
    7. ACTION: colindixon thank you (SaiMarapaReddy, 16:31:24)
    8. ACTION: zxiiro to do something, but not really because this is a test (colindixon, 16:31:45)
    9. ACTION: Ryan to help (colindixon, 16:31:58)


Meeting ended at 16:32:07 UTC (full logs).

Action items

  1. colindixon to do something after the meeting
  2. colindixon please delete logs
  3. SaiMarapaReddy to do another thing
  4. SaiMarapaReddy and colindixon to get together
  5. colindixon thank you
  6. zxiiro to do something, but not really because this is a test
  7. Ryan to help


Action items, by person

  1. colindixon
    1. colindixon to do something after the meeting
    2. colindixon please delete logs
    3. SaiMarapaReddy and colindixon to get together
    4. colindixon thank you
  2. SaiMarapaReddy
    1. SaiMarapaReddy to do another thing
    2. SaiMarapaReddy and colindixon to get together
  3. UNASSIGNED
    1. zxiiro to do something, but not really because this is a test
    2. Ryan to help


People present (lines said)

  1. SaiMarapaReddy (18)
  2. odl_meetbot (13)
  3. colindixon (7)


Generated by MeetBot 0.1.4.