16:28:03 <SaiMarapaReddy> #startmeeting testmeeting
16:28:03 <odl_meetbot> Meeting started Tue Jan 12 16:28:03 2016 UTC.  The chair is SaiMarapaReddy. Information about MeetBot at http://ci.openstack.org/meetbot.html.
16:28:03 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
16:28:03 <odl_meetbot> The meeting name has been set to 'testmeeting'
16:28:07 <SaiMarapaReddy> #votes
16:28:19 <SaiMarapaReddy> #topic topic1
16:28:38 <SaiMarapaReddy> #startvotes
16:28:43 <SaiMarapaReddy> #startvote
16:28:43 <odl_meetbot> Unable to parse vote topic and options.
16:28:58 <SaiMarapaReddy> #startvote who is better ?
16:28:58 <odl_meetbot> Begin voting on: who is better ? Valid vote options are Yes, No.
16:28:58 <odl_meetbot> Vote using '#vote OPTION'. Only your last vote counts.
16:29:08 <SaiMarapaReddy> #startvote who is better ? 1,2
16:29:08 <odl_meetbot> Already voting on 'who is better '
16:29:17 <SaiMarapaReddy> #startvote who is worse ? 1,2
16:29:17 <odl_meetbot> Already voting on 'who is better '
16:29:20 <colindixon> #vote Yes
16:29:24 <SaiMarapaReddy> #vote yes
16:29:29 <SaiMarapaReddy> #nvote
16:29:33 <SaiMarapaReddy> #endvote
16:29:33 <odl_meetbot> Voted on "who is better ?" Results are
16:30:07 <SaiMarapaReddy> #startvote who is worse ? 1,2
16:30:07 <odl_meetbot> Begin voting on: who is worse ? Valid vote options are 1, 2.
16:30:07 <odl_meetbot> Vote using '#vote OPTION'. Only your last vote counts.
16:30:13 <SaiMarapaReddy> #vote 1
16:30:13 <colindixon> #vote 1
16:30:19 <SaiMarapaReddy> #endvote
16:30:19 <odl_meetbot> Voted on "who is worse ?" Results are
16:30:19 <odl_meetbot> 1 (2): colindixon, SaiMarapaReddy
16:30:36 <colindixon> #action colindixon to do something after the meeting
16:30:42 <SaiMarapaReddy> #action colindixon please delete logs
16:31:12 <colindixon> #action SaiMarapaReddy to do another thing
16:31:20 <colindixon> #action SaiMarapaReddy and colindixon to get together
16:31:24 <SaiMarapaReddy> #action colindixon thank you
16:31:45 <colindixon> #action zxiiro to do something, but not really because this is a test
16:31:48 <SaiMarapaReddy> #colin usernotpresent do this
16:31:58 <colindixon> #action Ryan to help
16:32:07 <SaiMarapaReddy> #endmeeting