#opnfv-dovetail: Dovetail

Meeting started by rprakash at 14:05:11 UTC (full logs).

Meeting summary

  1. Dovetail test case requirements and structure (rprakash, 14:07:04)
    1. Jun Li (matthewli_, 14:07:17)
    2. https://wiki.opnfv.org/pages/viewpage.action?pageId=6827269 (rprakash, 14:08:17)
    3. test will be on SUT that includes OPNFV VIM + NFVi as shown in link (rprakash, 14:19:49)
    4. ACTION: Hongbo to establish a link and bring use cases to bring to table for disucssing priority (rprakash, 14:47:37)


Meeting ended at 14:51:55 UTC (full logs).

Action items

  1. Hongbo to establish a link and bring use cases to bring to table for disucssing priority


People present (lines said)

  1. rprakash (23)
  2. collabot (3)
  3. matthewli_ (2)


Generated by MeetBot 0.1.4.