#opnfv-meeting: dovetail weekly meetong

Meeting started by hongbo3456721 at 13:00:21 UTC (full logs).

Meeting summary

    1. hongbo (hongbo3456721, 13:00:39)
    2. https://wiki.opnfv.org/display/meetings/Dovetail (georgk, 13:02:27)
    3. Uli (uli-k, 13:02:32)
    4. Georg Kunz (georgk, 13:02:36)

  1. 2x one hour slots have been scheduled for design summit (hongbo3456721, 13:02:46)
    1. Wenjing (Wenjing, 13:02:54)
    2. Thaj (thaj, 13:03:02)
    3. Jose Lausuch (jose_lausuch1, 13:03:43)
    4. Mika_R (Mika_R, 13:03:51)
    5. Al Morton (acm, 13:04:12)
    6. wenjing suggeststhree area: 1)opentack inter,2)ETSI, 3) operatiors feedback (hongbo3456721, 13:04:28)
    7. Gerog says the team from the opentack can not join the summit (hongbo3456721, 13:05:27)
    8. Georg suggests maybe we can arrange meeting in week after the summit for the inter discussion (hongbo3456721, 13:09:14)
    9. Bryan Sullivan (bryan_att, 13:11:22)
    10. pirre suggests to have meeting together in the summit. (hongbo3456721, 13:13:47)
    11. hongbo has booked the time slot, maybe we can use that (hongbo3456721, 13:14:01)
    12. open source and stancdgroup have different perspecitve (hongbo3456721, 13:17:28)
    13. Trevor Cooper (trevor_intel, 13:21:49)
    14. ACTION: wenjing will fint the time slot for the ETSI and dovetail meeting (hongbo3456721, 13:24:27)

  2. feedback from TSC (hongbo3456721, 13:29:37)
    1. is there more areas for the D release (hongbo3456721, 13:30:02)
    2. wenjing shows the all docuemnts prepared for the TSC (hongbo3456721, 13:37:37)
    3. wenjing went over all projects in the OPNFV (hongbo3456721, 13:58:58)
    4. bry suggests it does not to include the contgess, it is not included in the project (hongbo3456721, 14:01:56)


Meeting ended at 14:04:09 UTC (full logs).

Action items

  1. wenjing will fint the time slot for the ETSI and dovetail meeting


Action items, by person

  1. Wenjing
    1. wenjing will fint the time slot for the ETSI and dovetail meeting


People present (lines said)

  1. hongbo3456721 (21)
  2. collabot (5)
  3. georgk (3)
  4. bryan_att (2)
  5. ChrisPriceAB (2)
  6. trevor_intel (1)
  7. dneary (1)
  8. jose_lausuch1 (1)
  9. acm (1)
  10. thaj (1)
  11. uli-k (1)
  12. Mika_R (1)
  13. Wenjing (1)


Generated by MeetBot 0.1.4.