13:57:58 <dmcbride> #startmeeting OPNFV TSC
13:57:58 <collabot`> Meeting started Tue Dec 11 13:57:58 2018 UTC.  The chair is dmcbride. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:57:58 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:57:58 <collabot`> The meeting name has been set to 'opnfv_tsc'
13:58:05 <dmcbride> #topic roll call
13:59:42 <bramwelt> #info Trevor Bramwell
13:59:52 <mbeierl> #info Mark Beierl
14:00:29 <bh526r> #info Bin Hu
14:00:56 <frankbrockners> #info Frank Brockners
14:01:08 <CristinaPauna> #info Cristina Pauna
14:01:23 <georgk> #info Georg Kunz
14:01:36 <mj_rex> #info Rex Lee
14:01:45 <gabriel_yuyang> #info Gabriel Yu
14:02:27 <acm> #info Al Morton
14:02:28 <dmcbride> #topic Meeting Minutes
14:02:41 <dmcbride> #info No comments - minutes approved
14:03:11 <timirnich> #info Tim Irnich
14:03:52 <fuqiao> #info fuqiao
14:04:16 <dmcbride> #topic Chair Report
14:04:58 <dmcbride> #info We have a 15 minute slot to present to the board on Wednesday
14:05:41 <trevor_intel> #info Trevor Cooper
14:05:49 <dmcbride> #info 8 work items identified in strategy discussion
14:06:18 <ollivier> #info Cédric Ollivier
14:06:27 <dmcbride> #info POC identified for six of the work items
14:07:24 <dmcbride> #info frankbrockners says that the weekly technical discussion overlaps with the ONAP TSC meeting
14:07:51 <dmcbride> #info would it be possible to adjust the time for the weekly technical meeting?
14:08:12 <aimeeu> what's the zoom url?
14:09:52 <acm> https://zoom.us/j/716473820
14:09:57 <dmcbride> aimeeu: https://zoom.us/j/972386858
14:10:50 <dmcbride> #topic Marketing Update
14:10:58 <dmcbride> #chair bh526r bramwelt
14:10:58 <collabot`> Current chairs: bh526r bramwelt dmcbride
14:11:00 <ollivier> would it be possible to update the wiki page?
14:11:14 <dmcbride> ollivier: yes, of course
14:11:27 <dmcbride> is the zoom link incorrect?
14:11:33 <aimeeu> https://zoom.us/j/972386858 doesn't work but  https://zoom.us/j/716473820 does - thanks @acm
14:11:33 <ollivier> I think so
14:11:52 <ollivier> #link https://wiki.opnfv.org/display/meetings/TSC
14:11:53 <dmcbride> ah - ok - sorry about that
14:13:19 <aimeeu> no problem  - thanks
14:20:49 <dmcbride> #topic TF Induction Review
14:21:06 <dmcbride> #info discussed at the TAC meeting last week
14:22:44 <dmcbride> #info TAC made a recommendation on governance which was accepted
14:23:13 <dmcbride> #info voting is in progress
14:23:29 <dmcbride> #info bh526r recommends supporting induction
14:33:42 <dmcbride> #topic winter holiday schedule
14:34:36 <dmcbride> #agree The TSC agrees that the last meeting of the year will be on Dec 18.  Our first meeting of the new year will be on Jan 8.  Meetings on Dec 25 and Jan 1 are cancelled.
14:37:08 <dmcbride> #startvote Does the TSC approve the release of Gambia 7.1 on December 7? (+1, 0, -1)
14:37:08 <collabot`> Begin voting on: Does the TSC approve the release of Gambia 7.1 on December 7? Valid vote options are , +1, 0, -1, .
14:37:08 <collabot`> Vote using '#vote OPTION'. Only your last vote counts.
14:37:25 <ollivier> #vote -1
14:37:29 <dmcbride> #endvote
14:37:29 <collabot`> Voted on "Does the TSC approve the release of Gambia 7.1 on December 7?" Results are
14:37:29 <collabot`> -1 (1): ollivier
14:37:56 <dmcbride> #startvote Does the TSC approve the release of Gambia 7.1 on December 14? (+1, 0, -1)
14:37:56 <collabot`> Begin voting on: Does the TSC approve the release of Gambia 7.1 on December 14? Valid vote options are , +1, 0, -1, .
14:37:56 <collabot`> Vote using '#vote OPTION'. Only your last vote counts.
14:38:03 <ollivier> #vote +1
14:38:05 <CristinaPauna> #vore +1
14:38:07 <bh526r> #vote +1
14:38:08 <mbeierl> #vote +1
14:38:10 <mj_rex> #vote +1
14:38:11 <bramwelt> #vote +1
14:38:14 <CristinaPauna> #vote +1
14:38:14 <frankbrockners> #vote +1
14:38:16 <georgk> #vote +1
14:38:28 <gabriel_yuyang> #vote +1
14:38:51 <dmcbride> #endvote
14:38:51 <collabot`> Voted on "Does the TSC approve the release of Gambia 7.1 on December 14?" Results are
14:38:51 <collabot`> +1 (9): frankbrockners, bh526r, ollivier, bramwelt, georgk, CristinaPauna, mbeierl, gabriel_yuyang, mj_rex
14:39:30 <dmcbride> #topic IT/Infra Update
14:39:53 <dmcbride> #info disk replaced on LF-Pod2.  Seems to be working fine.
14:43:45 <dmcbride> #topic Copper termination review
14:44:09 <dmcbride> #agree the TSC agrees to the termination proposal for the Copper project
14:45:34 <dmcbride> #topic Community lab utilization
14:45:56 <dmcbride> #info trevor_intel says that many pods are under-utilized
14:46:16 <mbeierl> Specifically LaaS, or dedicated labs?
14:46:45 <bh526r> I think he meant Intel lab primarily
14:55:24 <dmcbride> #info This discussion is another aspect of our "infra evolution" objective
14:55:46 <dmcbride> #info continue discussion in the infra working group meeting and the weekly technical discussion
14:56:32 <dmcbride> #info Brandon says that marketing can help get the message out about providing services to other communities
17:35:40 <bh526r> #endmeeting\