16:04:13 <georgk> #startmeeting NetReady weekly meeting
16:04:13 <collabot`> Meeting started Tue May 10 16:04:13 2016 UTC.  The chair is georgk. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:04:13 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:04:13 <collabot`> The meeting name has been set to 'netready_weekly_meeting'
16:04:20 <georgk> #topic roll call
16:04:23 <georgk> #info Georg Kunz
16:04:27 <DanSmithEricsson> #info Daniel Smith
16:04:48 <bin_> #info Bin Hu
16:04:50 <csatari> info Gergely Csatari
16:05:15 <georgk> #topic agenda bashing
16:05:19 <georgk> #link https://wiki.opnfv.org/display/meetings/NetReady
16:05:42 <csatari> #info Gergely Csatari
16:06:30 <georgk> #info agenda is ok
16:06:41 <georgk> #topic repository WoW
16:11:07 <amaged__> #info Ahmed Maged
16:17:51 <georgk> #info our submission policy: a patchset shall collect a few +1 or +2 until no further comments show up for 24h. then it can be submitted.
16:17:57 <csatari> #action: csatari will add the UC files to a separate directory in 13693 and in 13793.
16:18:12 <georgk> #info self-submission are ok for now
16:20:27 <georgk> #action georgk will sort out the conflicts among the patches
16:31:02 <georgk> #info we´ll focus on one use case to create a template for the remaining use cases
16:31:24 <georgk> #info we´ll start with the L3VPN use case
16:35:30 <georgk> #topic OPNFV summit
16:36:11 <csatari> #info: georgk submitted a proposal to present netready in the main conference what was no taccepted.
16:36:17 <georgk> #link https://wiki.opnfv.org/display/EVNT/Proposals+for+Berlin+Design+Summit+Session
16:36:31 <csatari> #info We will have two sessions in the design summit instead.
16:37:05 <csatari> #info 1) Netready brekout session 2) gluon and proton session
16:41:34 <georgk> #info update the design summit session proposal in the wiki with your ideas
16:48:04 <georgk> #topic discussion of use cases
16:55:49 <csatari> #info comments on Georedundancy are noted to https://gerrit.opnfv.org/gerrit/#/c/13693/3/docs/requirements/use_cases_georedundancy.rst
16:56:57 <georgk> #endmeeting