#opnfv-ovsnfv: ovsnfv

Meeting started by tfherbert at 13:05:14 UTC (full logs).

Meeting summary

    1. Attendees: Billy (tfherbert, 13:11:53)
    2. olli (tfherbert, 13:14:00)
    3. attendees: Mike (tfherbert, 13:16:47)
    4. Mike_Lynch (mlynch, 13:18:46)
    5. installer requirements defined by Octopus. (tfherbert, 13:21:29)
    6. ACTION: Billy to get more info about foreman. (tfherbert, 13:26:16)

  1. do we require dpdk enabled OVS to be deployed in guest or just in host (tfherbert, 13:32:41)
  2. first "job" is to deploy dpdk enabled ovs rpm (tfherbert, 13:33:21)
  3. Intel is working RPM (tfherbert, 13:34:43)
  4. : formal access to octopus HW infrastructure (tfherbert, 13:39:33)
    1. ACTION: : Mike to provide info about access to HW infrastructure (tfherbert, 13:40:05)
    2. ACTION: Octopus action waiting on response from Octopus (tfherbert, 13:41:31)

  5. Jira ticket action closed (tfherbert, 13:44:41)
  6. Billy mentioned the complexities of the OPNFV project and interdependencies and wanted to know if Mark has been in recent touch with Debra Scott. (tfherbert, 13:45:57)
  7. agenda will be to focus on Fuel first. (tfherbert, 13:50:44)


Meeting ended at 13:53:42 UTC (full logs).

Action items

  1. Billy to get more info about foreman.
  2. : Mike to provide info about access to HW infrastructure
  3. Octopus action waiting on response from Octopus


People present (lines said)

  1. tfherbert (20)
  2. olli_ (3)
  3. mlynch (3)
  4. collabot (3)


Generated by MeetBot 0.1.4.