#opnfv-qtip: qtip

Meeting started by yujunz-zte at 07:32:45 UTC (full logs).

Meeting summary

  1. roll call (yujunz-zte, 07:32:56)
    1. Yujun Zhang (yujunz-zte, 07:33:00)
    2. akhil (akhilbatra, 07:33:06)
    3. Sridhar (Sridhar, 07:33:11)
    4. zhihui (zhihui_wu, 07:34:01)
    5. https://etherpad.opnfv.org/p/qtip-meetings-2017-07-17 (yujunz-zte, 07:47:31)

  2. CI job updates (yujunz-zte, 07:48:32)
  3. jupyter notebook for reports (yujunz-zte, 07:58:25)
    1. http://nbviewer.jupyter.org/url/git.opnfv.org/qtip/plain/examples/compute-qpi-report/report.ipynb (yujunz-zte, 08:00:00)
    2. https://gerrit.opnfv.org/gerrit/#/c/37247/ (yujunz-zte, 08:01:28)

  4. progress on qtip-web (yujunz-zte, 08:03:41)
    1. https://etherpad.opnfv.org/p/qtip-web (akhilbatra, 08:05:40)
    2. ACTION: all review the template proposal in https://etherpad.opnfv.org/p/qtip-web (yujunz-zte, 08:09:45)

  5. status and progress (yujunz-zte, 08:11:57)
  6. AoB (yujunz-zte, 08:13:26)
    1. https://tools.ietf.org/html/draft-ietf-bmwg-vswitch-opnfv-04 (yujunz-zte, 08:13:56)


Meeting ended at 08:24:02 UTC (full logs).

Action items

  1. all review the template proposal in https://etherpad.opnfv.org/p/qtip-web


People present (lines said)

  1. yujunz-zte (47)
  2. Sridhar (27)
  3. akhilbatra (11)
  4. zhihui_wu (11)
  5. serena-zte (3)
  6. collabot (3)
  7. OPNFV-Gerrit-Bot (1)


Generated by MeetBot 0.1.4.