15:04:34 <timirnich> #startmeeting weekly SDNVPN call
15:04:34 <collabot> Meeting started Mon Aug 28 15:04:34 2017 UTC.  The chair is timirnich. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:04:34 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:04:34 <collabot> The meeting name has been set to 'weekly_sdnvpn_call'
15:04:41 <timirnich> @topic roll call
15:04:41 <collabot> timirnich: Error: "topic" is not a valid command.
15:04:48 <timirnich> #topic roll call
15:04:55 <NikoHerEricsson> #info Nikolas
15:04:56 <timirnich> #info Tim Irnich
15:05:08 <NikoHerEricsson> #info Nikolas Hermanns
15:05:10 <tomsou_> #info Thomas Sounapoglou
15:05:24 <timirnich> #agenda bashing
15:05:34 <timirnich> #undo
15:05:34 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x3578650>
15:05:40 <timirnich> #topic agenda bashing
15:06:09 <timirnich> #link https://wiki.opnfv.org/display/meetings/Sdnvpn
15:10:32 <OPNFV-Gerrit-Bot> Merged sdnvpn: Fix import module functionality for each testcase  https://gerrit.opnfv.org/gerrit/39879
15:12:18 <OPNFV-Gerrit-Bot> Merged sdnvpn: Add/Remove testcase  https://gerrit.opnfv.org/gerrit/38515
15:13:30 <timirnich> #topic outstanding gerrit reviews
15:14:11 <timirnich> #action tomsou
15:14:18 <timirnich> #undo
15:14:18 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Action object at 0x3131790>
15:14:42 <timirnich> #action tomsou take over https://gerrit.opnfv.org/gerrit/#/c/35873/ and resolve the merge conflict
15:16:43 <timirnich> #info https://gerrit.opnfv.org/gerrit/#/c/36575/ NikoHerEricsson and tomsou to discuss tomorrow
15:18:10 <timirnich> #info https://gerrit.opnfv.org/gerrit/#/c/38919/ we need to clarify if odl logs has tghe information the test case is triggering on
15:21:49 <timirnich> #action tomsou_  address  https://gerrit.opnfv.org/gerrit/#/c/36575/ with priority, then  https://gerrit.opnfv.org/gerrit/#/c/38919/
15:22:35 <OPNFV-Gerrit-Bot> Merged sdnvpn: Make tight the way an instance is considered as UP  https://gerrit.opnfv.org/gerrit/39611
15:30:13 <timirnich> #action NikoHerEricsson ask Functest people if there's something funcamental going on
15:35:42 <timirnich> #action tomsou_  observe the pipeline, check & report new results immediately
15:38:33 <timirnich> #action tomsou_  submit a review for release notes, summarizing the main Jira tickets
15:39:41 <timirnich> #action timirnich reserve time for Jira scrub next week
15:53:17 <timirnich> #endmeeting