14:00:54 <ebrjohn> #startmeeting OPNFV SFC weekly meeting
14:00:54 <collabot> Meeting started Wed Aug 12 14:00:54 2015 UTC.  The chair is ebrjohn. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:54 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:54 <collabot> The meeting name has been set to 'opnfv_sfc_weekly_meeting'
14:02:07 <bryan_att> #info Bryan Sullivan
14:03:03 <ebrjohn> #info ebrjohn Brady Johnson
14:03:37 <SergeM> #info SergeM Serge Manning (Sprint)
14:03:37 <ChrisPriceAB> #info Chris Price
14:03:37 <yapeng> #info yapeng
14:03:45 <alagalah> #info alagalah
14:03:49 <ebrjohn> Everybody please info in to the IRC meeting
14:03:57 <lmcdasm> #info lmcdasm - Dan Smith
14:03:58 <ChrisPriceAB> like that's a real name!
14:04:04 <Prakash_DataTap> #info Prakash Kanthi
14:04:42 <yuyang> #info yuyang
14:05:00 <DaveD__> #info Dave Dolson
14:05:43 <trozet> #info Tim Rozet
14:09:07 <Mike_Lynch> #info Mike L.
14:11:35 <alagalah> trozet: ebrjohn So what exactly is Tacker going to stand up vis-a-vis ODL SFC? The SFC/SFP/SF/SFFs ? Is it also doing the classifier ?
14:15:58 <MR_Sandvine> #info Manuel Rebellon
14:23:38 <ebrjohn> #link https://docs.google.com/presentation/d/1gbhAnrTYbLCrNMhMXin0lxjyg-7IHNPjrlBTIjwAzys/edit#slide=id.p The slides being talked about
14:26:51 <alagalah> trozet: Have a look at the GBPSFC demo ... it has the rest.py in it
14:27:56 <trozet> alagalah: thanks I will look at that too
14:37:12 <bryan_att> #action trozet to send an email to the OPNFV SFC list with the JSON used so far
14:37:32 <bryan_att> #action ebrjohn to create a slide with the use case in the deck
14:41:15 <alagalah> ebrjohn: Re: NSH --- actively working on NSH agent for linux
14:41:28 <alagalah> ebrjohn: Hoping to demo in less than 4 weeks
14:43:42 <paulq> #action paulq will look into NSH aware SFs
14:45:43 <alagalah> Thanks folks, have to drop for my team meeting.
14:49:01 <alagalah> ebrjohn: paulq Definitions...
14:49:06 <alagalah> LAters all
14:55:25 <bryan_att> #action Uri to investigate VNFM test driver and bring to next meeting
14:56:27 <ebrjohn> #endmeeting