#opnfv-testperf: Test Dashboard 03 Sept
Meeting started by morgan_orange at 16:03:57 UTC
(full logs).
Meeting summary
- 
  - Andrew (morgan_orange,
    16:04:09)
- Ana (morgan_orange,
    16:04:12)
- Jose (morgan_orange,
    16:04:16)
- Morgan (morgan_orange,
    16:04:20)
- Marion Daly (morgan_orange,
    16:04:28)
- Trevor (morgan_orange,
    16:04:33)
- Fatih (morgan_orange,
    16:04:37)
- Aric (morgan_orange,
    16:04:41)
- iben (iben,
    16:06:05)
 
 
- using Jenkins to store results? (morgan_orange, 16:06:40)
  - worry (perfo) with Jenkins (morgan_orange,
    16:07:04)
- Ana Cunha (anac1,
    16:11:49)
- to jenkins plugin info - https://wiki.opnfv.org/wiki/jenkins#logging_and_graphing
    (iben,
    16:12:24)
- tevor_intel (trevor_intel,
    16:12:46)
- VOTE: Voted on "Should
    we vote now?" Results are, Yes: 6, Abstain: 1 (aricg,
    16:21:09)
 
 
- dashboard (morgan_orange, 16:25:37)
  - ACTION: send examples
    to LF (morgan_orange,
    16:26:22)
 
Meeting ended at 16:39:15 UTC
(full logs).
Action items
  - send examples to LF
People present (lines said)
  - morgan_orange (23)
- collabot (15)
- aricg (8)
- fdegir (8)
- trevor_intel (4)
- iben (3)
- anac1 (3)
- VikramDham (1)
- jose_lausuch (1)
Generated by MeetBot 0.1.4.