#opnfv-testperf: qtip-yardstick

Meeting started by yujunz at 00:38:35 UTC (full logs).

Meeting summary

    1. https://gerrit.opnfv.org/gerrit/#/c/25949/1/benchmarks/suite/compute.yaml,unified (yujunz, 00:40:14)
    2. zhihui asks about yardstick output format (yujunz, 00:45:51)
    3. yujunz introduce how to calculate score in QTIP (yujunz, 00:46:45)
    4. https://wiki.opnfv.org/display/qtip/Architecture (yujunz, 00:50:45)
    5. yujunz introduce agent mode (yujunz, 00:52:39)
    6. QTIP in Danube will focus on compute performance index (yujunz, 00:53:25)
    7. QTIP request for specific test case for its index calculation (yujunz, 00:55:22)
    8. https://etherpad.opnfv.org/p/qtip-yardstick (yujunz, 01:06:17)
    9. ACTION: kubi001 yujunz continue discussion on etherpad (yujunz, 01:06:42)
    10. ACTION: kubi001 to book another joint meeting next week (yujunz, 01:06:56)


Meeting ended at 01:07:11 UTC (full logs).

Action items

  1. kubi001 yujunz continue discussion on etherpad
  2. kubi001 to book another joint meeting next week


Action items, by person

  1. kubi001
    1. kubi001 yujunz continue discussion on etherpad
    2. kubi001 to book another joint meeting next week
  2. yujunz
    1. kubi001 yujunz continue discussion on etherpad


People present (lines said)

  1. yujunz (41)
  2. kubi001 (7)
  3. Mingjiang1 (5)
  4. collabot (4)
  5. zhihui (1)
  6. JackChan (1)


Generated by MeetBot 0.1.4.