00:38:35 <yujunz> #startmeeting qtip-yardstick
00:38:35 <collabot> Meeting started Thu Dec 15 00:38:35 2016 UTC.  The chair is yujunz. Information about MeetBot at http://wiki.debian.org/MeetBot.
00:38:35 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
00:38:35 <collabot> The meeting name has been set to 'qtip_yardstick'
00:38:59 <yujunz> #chair kubi001
00:38:59 <collabot> Current chairs: kubi001 yujunz
00:40:14 <yujunz> #link https://gerrit.opnfv.org/gerrit/#/c/25949/1/benchmarks/suite/compute.yaml,unified
00:45:44 <yujunz> zhihui asks about yardstick output format
00:45:51 <yujunz> #info zhihui asks about yardstick output format
00:46:45 <yujunz> #info yujunz introduce how to calculate score in QTIP
00:48:03 <yujunz> sound lagging
00:48:17 <yujunz> clearly
00:48:25 <yujunz> can't hear kubi001 clearly
00:49:10 <yujunz> If you are altogether, we can have a direct phone call
00:50:45 <yujunz> #link https://wiki.opnfv.org/display/qtip/Architecture
00:50:52 <yujunz> yujunz introduce standalone mode
00:52:39 <yujunz> #info yujunz introduce agent mode
00:53:25 <yujunz> #info QTIP in Danube will focus on compute performance index
00:55:22 <yujunz> #info QTIP request for specific test case for its index calculation
00:56:29 <kubi001> Mingjiang1: what's your view?
00:56:36 <yujunz> Back now
00:56:43 <yujunz> Do you want to share anything kubi001?
00:56:56 <yujunz> I was kicked off zoom because somebody else logged in
00:56:58 <Mingjiang1> i just ask them to introduce about qtip mode
00:57:06 <yujunz> It is a shared account
00:58:20 <kubi001> kicked off again?
00:58:28 <yujunz> No, still in
00:58:46 <Mingjiang1> what's wrong?
00:58:54 <Mingjiang1> i'm kicked out..
00:59:05 <yujunz> Yes
00:59:07 <JackChan> Me too
00:59:10 <yujunz> meeting conflict
00:59:23 <yujunz> It seems they setup a new meeting from 9:00AM to 12:00AM
00:59:50 <Mingjiang1> so others also use this client?
01:00:09 <Mingjiang1> it's my first time to use zoom
01:00:15 <yujunz> Yes, it's shared in ZTE. Though I reserved a time slot
01:00:25 <yujunz> It seems they didn't respect it
01:00:26 <kubi001> OK, I guess we can give more details in etherpad
01:00:46 <yujunz> Shall we do a wechat group call?
01:01:28 <yujunz> Two key question from QTIP
01:01:33 <kubi001> yujunz: I suggest we should have a public discussion.
01:01:51 <yujunz> This is a public channel I think
01:02:15 <yujunz> It's logged by meeting bot
01:02:21 <kubi001> yujunz: yes, I mean wechat group call :)
01:02:35 <yujunz> Oh, that's only for today
01:02:44 <yujunz> A temp solution
01:02:55 <yujunz> If you have GTM account, we can also try that
01:03:06 <yujunz> I haven't hosted GTM meeting for a long time
01:04:41 <yujunz> Or we can discuss a bit in tonight's testperf meeting if it is not cancelled for Christmas holidy
01:04:54 <yujunz> What do you think kubi001?
01:05:33 <kubi001> I suggest we can have a discussion with etherpad after this meeting.  and held a joint meeting at next week. I will book a GTM meeting for Joint meeting
01:05:57 <zhihui> agree!
01:06:15 <yujunz> OK, I'll put my question on it and looking forward to your answers
01:06:17 <yujunz> #link https://etherpad.opnfv.org/p/qtip-yardstick
01:06:25 <kubi001> yujunz: thanks
01:06:42 <yujunz> #action kubi001 yujunz continue discussion on etherpad
01:06:56 <yujunz> #action kubi001 to book another joint meeting next week
01:07:08 <yujunz> I think that's all for today. Thank you all.
01:07:11 <yujunz> #endmeeting