#opnfv-kvm: weekly

Meeting started by n0ano at 15:03:47 UTC (full logs).

Meeting summary

  1. code freeze 1/5 (n0ano, 15:04:25)
    1. ACTION: all to update Jira items as code is pushed. (n0ano, 15:08:10)

  2. opens (n0ano, 15:08:19)
    1. Larry Lamers (ljlamers, 15:09:57)
    2. ACTION: n0ano to see how we handle boot params for auto installation (n0ano, 15:12:18)


Meeting ended at 15:28:57 UTC (full logs).

Action items

  1. all to update Jira items as code is pushed.
  2. n0ano to see how we handle boot params for auto installation


Action items, by person

  1. n0ano
    1. n0ano to see how we handle boot params for auto installation


People present (lines said)

  1. n0ano (22)
  2. collabot (3)
  3. ljlamers (1)


Generated by MeetBot 0.1.4.