#opnfv-meeting: KVM

Meeting started by n0ano at 23:57:21 UTC (full logs).

Meeting summary

  1. introductions (n0ano, 23:58:49)
    1. ACTION: chanming to send an email discussion requirements for live migration (n0ano, 00:31:09)


Meeting ended at 00:31:26 UTC (full logs).

Action items

  1. chanming to send an email discussion requirements for live migration


People present (lines said)

  1. n0ano (24)
  2. cfontana (3)
  3. collabot (3)


Generated by MeetBot 0.1.4.