#opnfv-meeting: multisite

Meeting started by joehuang at 07:13:44 UTC (full logs).

Meeting summary

    1. Ashish (SAshish, 07:13:58)
    2. joehuang (joehuang, 07:14:10)
    3. dimitri (sorantis, 07:14:52)
    4. ACTION: register some sessions in the design summit in Berlin (joehuang, 07:19:00)

  1. multisite deployment with centralized Keystone (joehuang, 07:20:21)
    1. https://wiki.opnfv.org/display/PROJ/Project+Proposals+Domino (joehuang, 07:34:07)
    2. https://wiki.opnfv.org/display/domino/Domino+Home (joehuang, 07:34:28)
    3. ACTION: look into functest to see if pre-configured m-r is possible (joehuang, 07:45:23)


Meeting ended at 07:46:32 UTC (full logs).

Action items

  1. register some sessions in the design summit in Berlin
  2. look into functest to see if pre-configured m-r is possible


People present (lines said)

  1. joehuang (51)
  2. SAshish (28)
  3. sorantis (27)
  4. collabot` (3)


Generated by MeetBot 0.1.4.