#opnfv-sec: security group 19/08

Meeting started by lhinds at 14:05:27 UTC (full logs).

Meeting summary

  1. agenda (lhinds, 14:07:31)
    1. https://etherpad.opnfv.org/p/opnfv-sec-meetings (lhinds, 14:07:53)

  2. inspector (lhinds, 14:10:14)
    1. https://jira.opnfv.org/browse/INSPECTOR-1 (aripie, 14:15:04)
    2. https://jira.opnfv.org/browse/INSPECTOR-2 (aripie, 14:15:10)
    3. AGREED: luke to assign two keystone jira issues to himself and take a look (lhinds, 14:22:56)


Meeting ended at 07:55:35 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. lhinds (35)
  2. aripie (33)
  3. lhinds_ (18)
  4. collabot (3)


Generated by MeetBot 0.1.4.