#opnfv-sec: security group

Meeting started by lhinds at 14:03:45 UTC (full logs).

Meeting summary

  1. inspector (lhinds, 14:05:38)
    1. AGREED: Luke to email tech-discuss to seek nominations for inspector PTL (lhinds, 14:11:36)

  2. summit (lhinds, 14:11:50)
    1. Luke will chair the security panel discussion, and will discuss with heather if a security group talk / presentation is merited as well. (lhinds, 14:16:38)

  3. Any other business. (lhinds, 14:17:26)


Meeting ended at 14:29:43 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. lhinds (35)
  2. aripie (14)
  3. mwinandy_ (5)
  4. collabot (3)
  5. ChrisPriceAB (2)


Generated by MeetBot 0.1.4.