#opnfv-sec: Sec Group 16-09-2015

Meeting started by LukeHinds at 14:02:51 UTC (full logs).

Meeting summary

  1. agenda bashing (LukeHinds, 14:03:56)
    1. https://etherpad.opnfv.org/p/opnfv-sec-meetings (LukeHinds, 14:04:04)

  2. Inspector Election (LukeHinds, 14:06:37)
    1. ACTION: Luke to update wiki (LukeHinds, 14:10:38)

  3. any other business (LukeHinds, 14:13:44)


Meeting ended at 14:36:06 UTC (full logs).

Action items

  1. Luke to update wiki


People present (lines said)

  1. LukeHinds (41)
  2. aripie (23)
  3. sona_ (6)
  4. collabot (3)
  5. Ashutosh (1)


Generated by MeetBot 0.1.4.