#opnfv-sec: Security Group 09/12/2015

Meeting started by lhinds at 14:00:07 UTC (full logs).

Meeting summary

  1. agenda (lhinds, 14:00:31)
    1. opnfv hardening guide (lhinds, 14:00:49)
    2. christmas break? (lhinds, 14:01:04)
    3. AGREED: the meeting will be off for xmas, on the 23/12 and 30/12. Next meeting after then will be on 06/12 (lhinds, 14:05:39)

  2. OPNFV Security Guide (lhinds, 14:06:04)


Meeting ended at 15:32:10 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. lhinds (24)
  2. Sona (9)
  3. aripie (9)
  4. collabot (3)
  5. mwinandy (2)


Generated by MeetBot 0.1.4.