#opnfv-yardstick: Yardstick work meeting

Meeting started by anac1 at 08:30:06 UTC (full logs).

Meeting summary

    1. Ana Cunha (anac1, 08:30:11)
    2. QiLiang (QiLiang1, 08:30:24)
    3. kubi (kubi, 08:30:28)
    4. Vincenzo Riccobene (vincenzo_riccobe, 08:30:40)

  1. Release-B final week (anac1, 08:30:57)
    1. this thursday feb 25th is the release-b day (anac1, 08:31:24)
    2. 7 scenarios ready (anac1, 08:32:00)
    3. results .rst for those are needed (anac1, 08:32:13)
    4. plus results .rst for the tests done on non-CI PODs (anac1, 08:32:35)
    5. that is vTC, HA (anac1, 08:32:51)
    6. AGREED: parser and ipv6 tests will be documented on compass .rst scenario (anac1, 08:34:26)
    7. ACTION: anac1 to contact Yimin regarding ha results .rst (anac1, 08:36:16)
    8. release will be tagged this thursday, feb 25th , including documentation (anac1, 08:39:15)
    9. patrick (patrick1, 08:42:07)
    10. ACTION: anac1 to clarify the dB naming (anac1, 08:53:07)


Meeting ended at 08:56:00 UTC (full logs).

Action items

  1. anac1 to contact Yimin regarding ha results .rst
  2. anac1 to clarify the dB naming


Action items, by person

  1. anac1
    1. anac1 to contact Yimin regarding ha results .rst
    2. anac1 to clarify the dB naming


People present (lines said)

  1. anac1 (44)
  2. vincenzo_riccobe (12)
  3. kubi (10)
  4. QiLiang (10)
  5. QiLiang1 (6)
  6. collabot` (3)
  7. patrick1 (1)


Generated by MeetBot 0.1.4.