#opnfv-yardstick: Yardstick Work Meeting

Meeting started by kubi001 at 08:30:15 UTC (full logs).

Meeting summary

  1. roll call (kubi001, 08:30:40)
    1. kubi (kubi001, 08:30:48)
    2. Jing (JingLu, 08:30:54)
    3. Mingjiang (Mingjiang, 08:31:00)
    4. Jack (chenjiankun, 08:31:12)
    5. Kanglin (Kanglin, 08:31:23)
    6. chenjiankun (chenjiankun, 08:31:56)

  2. action follow up (kubi001, 08:34:11)
    1. https://wiki.opnfv.org/display/yardstick/Yardstick+Danube+Release+Planning (Mingjiang, 08:36:54)
    2. https://wiki.opnfv.org/display/yardstick/Yardstick+Danube+Release+Planning (Mingjiang, 08:36:59)
    3. AP1 Done https://wiki.opnfv.org/display/yardstick/Yardstick+Danube+Release+Planning (kubi001, 08:37:40)

  3. HA testing (kubi001, 08:43:05)
    1. https://jira.opnfv.org/secure/RapidBoard.jspa?rapidView=145&view=planning&selectedIssue=YARDSTICK-19&versions=visible&selectedVersion=10632 (Mingjiang, 08:47:23)
    2. HA testing case will be discuss at next HA meeting (kubi001, 08:50:56)
    3. ACTION: kubi will learn how to create the sprint and discuss at next meeting (kubi001, 08:51:19)

  4. others (kubi001, 08:52:17)
    1. https://ask.opnfv.org/question/1189/deploy-scenario-os-nosdn-ovs-ha-by-fuel-but-instance-can-not-reachable-by-ip-interface-dpdk0-cannot-allocate-memory/ (zhihui, 09:02:49)


Meeting ended at 09:15:19 UTC (full logs).

Action items

  1. kubi will learn how to create the sprint and discuss at next meeting


People present (lines said)

  1. kubi001 (40)
  2. zhihui (23)
  3. Mingjiang (11)
  4. JingLu (4)
  5. Kanglin (3)
  6. collabot` (3)
  7. chenjiankun (2)


Generated by MeetBot 0.1.4.