#fdio-meeting: fd.io TSC

Meeting started by edwarnicke at 15:02:16 UTC (full logs).

Meeting summary

  1. rollcall (edwarnicke, 15:02:22)
    1. DaveBarach (DaveBarach, 15:02:24)
    2. edwarnicke (edwarnicke, 15:02:27)
    3. gzhao (gzhao, 15:02:43)
    4. valderrv (valderrv, 15:03:04)
    5. Joel Halpern (joelhalpern__, 15:03:04)
    6. https://zoom.us/my/fastdata?pwd=Z3Z0UnJyUmRIMlU3eTJLcGF6VEptQT09 (edwarnicke, 15:09:57)
    7. https://git.fd.io/vpp/tree/src/plugins/nsh (mortderire, 15:25:38)
    8. VOTE: Voted on "Approve archiving of nsh_sfc project per https://wiki.fd.io/view/NSH_SFC/Termination_Review ?" Results are, +1: 4 (edwarnicke, 15:28:34)
    9. AGREED: Approve archiving of nsh_sfc project per https://wiki.fd.io/view/NSH_SFC/Termination_Review (edwarnicke, 15:28:59)


Meeting ended at 15:29:20 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. collab-meetbot (15)
  2. edwarnicke (12)
  3. gzhao (6)
  4. OleTroan (3)
  5. DaveBarach (2)
  6. joelhalpern__ (2)
  7. mortderire (2)
  8. valderrv (1)
  9. mackonstan (1)


Generated by MeetBot 0.1.4.