#fdio-meeting: FD.io TSC

Meeting started by edwarnicke at 15:00:58 UTC (full logs).

Meeting summary

  1. rollcall (edwarnicke, 15:01:02)
    1. valderrv (valderrv, 15:01:04)
    2. edwarnicke (edwarnicke, 15:01:05)
    3. Joel Halpern (joelhalpern__, 15:01:16)
    4. gzhao (gzhao, 15:01:16)
    5. Ray Kinsella for Ray Kinsella (mortderire, 15:01:37)

  2. Project termination reviews (edwarnicke, 15:09:56)
    1. VOTE: Voted on "Archive ONE project?" Results are, +1: 5 (edwarnicke, 15:11:54)
    2. AGREED: Archive ONE project (edwarnicke, 15:12:06)
    3. VOTE: Voted on "Archive ODP4VPP?" Results are, +1: 5 (edwarnicke, 15:14:50)
    4. AGREED: Archive ODP4VPP (edwarnicke, 15:14:57)
    5. VOTE: Voted on "Archive P4VPP?" Results are, +1: 5 (edwarnicke, 15:16:53)
    6. AGREED: P4VPP (edwarnicke, 15:17:04)


Meeting ended at 15:01:44 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. collab-meetbot (22)
  2. edwarnicke (19)
  3. joelhalpern__ (4)
  4. gzhao (4)
  5. mortderire (4)
  6. dmarion (4)
  7. valderrv (1)


Generated by MeetBot 0.1.4.