#onap-int: meeting_tutorial

Meeting started by morgan_orange at 08:23:33 UTC (full logs).

Meeting summary

  1. sujet numéro 1 (morgan_orange, 08:25:05)
    1. Véronica vient d'arriver (morgan_orange, 08:26:40)
    2. hello (natacha_orange, 08:27:23)
    3. ACTION: natacha_orange préparer festival utopiales (morgan_orange, 08:27:57)
    4. ce sujet a l'air sympa (morgan_orange, 08:28:22)
    5. ACTION: morgan_orange prépare un vote (natacha_orange, 08:28:41)
    6. pour dire quelquechose (morgan_orange, 08:29:31)
    7. https://wiki.opnfv.org/display/DEV/IRC+Best+Practices (morgan_orange, 08:29:40)
    8. VOTE: Voted on "pensez vous que le climat breton soit propice à la joie et la bonne humeur?" Results are (morgan_orange, 08:32:17)
    9. ouhouhouhouh (morgan_orange, 08:32:58)
    10. VOTE: Voted on "do you approve a 15 minute coffee break?" Results are, 0: 1, +1: 1 (morgan_orange, 08:34:28)

  2. conclusion (morgan_orange, 08:34:39)
    1. il faut toujours une conclusion (morgan_orange, 08:34:46)


Meeting ended at 08:34:50 UTC (full logs).

Action items

  1. natacha_orange préparer festival utopiales
  2. morgan_orange prépare un vote


Action items, by person

  1. morgan_orange
    1. morgan_orange prépare un vote
  2. natacha_orange
    1. natacha_orange préparer festival utopiales


People present (lines said)

  1. morgan_orange (23)
  2. collabot (12)
  3. natacha_orange (6)


Generated by MeetBot 0.1.4.