#opendaylight-neutron: neutron_northbound

Meeting started by yamahata at 15:06:34 UTC (full logs).

Meeting summary

    1. yamahata (yamahata, 15:11:27)

  1. L2 gate way (yamahata, 15:11:56)
    1. https://git.opendaylight.org/gerrit/#/c/24598/ l2 gate way patch (yamahata, 15:12:53)

  2. open Mike (yamahata, 15:14:20)
    1. https://bugs.launchpad.net/networking-odl/+bug/1504671 (vthapar, 15:15:46)
    2. https://bugs.launchpad.net/networking-odl/+bug/1504671 subnet not associated with network on creation (yamahata, 15:16:29)
    3. flaviof (flaviof, 15:17:43)
    4. https://review.openstack.org/#/c/206638/ l2gate driver for ODL (yamahata, 15:23:16)
    5. ACTION: vthapar check logs of my IRC client for network update discussion (yamahata, 15:25:15)
    6. http://paste.openstack.org/raw/476504/ (yamahata, 15:28:04)

  3. cookies (yamahata, 15:31:08)


Meeting ended at 15:31:17 UTC (full logs).

Action items

  1. vthapar check logs of my IRC client for network update discussion


Action items, by person

  1. vthapar
    1. vthapar check logs of my IRC client for network update discussion


People present (lines said)

  1. yamahata (36)
  2. vthapar (15)
  3. flaviof (6)
  4. Sangeeta (5)
  5. odl_meetbot (4)


Generated by MeetBot 0.1.4.