#opendaylight-neutron: neutron_northbound

Meeting started by yamahata at 15:02:41 UTC (full logs).

Meeting summary

  1. agenda bashing and roll call (yamahata, 15:02:57)
    1. yamahata (yamahata, 15:02:59)
    2. manjeets (manjeets, 15:03:03)
    3. poothia (poothia, 15:03:06)
    4. rajivk (rajivk, 15:03:08)

  2. Announcements (yamahata, 15:05:16)
  3. action items from last meeting (yamahata, 15:07:44)
  4. PTG follow up (yamahata, 15:08:01)
    1. https://etherpad.openstack.org/p/neutron-ptg-rocky (yamahata, 15:15:42)
    2. https://etherpad.openstack.org/p/networking-odl-ptg-rocky (yamahata, 15:15:54)

  5. Rocky/Fluorine planning (yamahata, 15:27:24)
    1. ACTION: yamahata review https://review.openstack.org/#/c/527391/ (yamahata, 15:28:28)

  6. open mike (yamahata, 15:31:09)
  7. cookies (yamahata, 15:32:06)


Meeting ended at 15:32:10 UTC (full logs).

Action items

  1. yamahata review https://review.openstack.org/#/c/527391/


Action items, by person

  1. yamahata
    1. yamahata review https://review.openstack.org/#/c/527391/


People present (lines said)

  1. yamahata (70)
  2. rajivk (11)
  3. manjeets (7)
  4. odl_meetbot (5)
  5. mkolesni (4)
  6. poothia (2)


Generated by MeetBot 0.1.4.