#opendaylight-neutron: opendaylight_neutron

Meeting started by manjeets at 15:06:50 UTC (full logs).

Meeting summary

  1. Agenda (manjeets, 15:06:57)
    1. https://review.openstack.org/#/c/523257/ (manjeets, 15:09:04)
    2. ACTION: everyone to review SBI patches (manjeets, 15:12:08)
    3. ACTION: mkolesni_ to review l3_flavors patch (manjeets, 15:12:20)

  2. bugs (manjeets, 15:12:30)
    1. https://bugs.launchpad.net/networking-odl/+bug/1772866 (poothia___, 15:12:51)


Meeting ended at 15:19:14 UTC (full logs).

Action items

  1. everyone to review SBI patches
  2. mkolesni_ to review l3_flavors patch


Action items, by person

  1. mkolesni_
    1. mkolesni_ to review l3_flavors patch


People present (lines said)

  1. manjeets (25)
  2. mkolesni_ (15)
  3. poothia___ (6)
  4. odl_meetbot (3)


Generated by MeetBot 0.1.4.