#opendaylight-neutron: opendaylight_neutron

Meeting started by manjeets at 15:04:36 UTC (full logs).

Meeting summary

  1. Agenda (manjeets, 15:04:47)
    1. https://review.openstack.org/#/c/577205/1 (mkolesni, 15:06:51)
    2. http://logs.openstack.org/21/564421/14/check/networking-odl-fullstack-oxygen/465d408/job-output.txt.gz#_2018-06-28_08_21_05_354347 (manjeets, 15:18:28)
    3. http://logs.openstack.org/21/564421/14/check/networking-odl-fullstack-oxygen/465d408/job-output.txt.gz#_2018-06-28_08_21_05_353975 (manjeets, 15:19:50)

  2. action items (manjeets, 15:23:40)
    1. ACTION: mkolesni to review l3_flavors (manjeets, 15:24:42)
    2. ACTION: manjeets to review to sbipatches (manjeets, 15:24:58)
    3. ACTION: manjeets to dig into fullstack job (manjeets, 15:25:05)
    4. ACTION: all to look at fullsync and recovery patches (manjeets, 15:28:16)

  3. open mic (manjeets, 15:31:03)


Meeting ended at 15:34:35 UTC (full logs).

Action items

  1. mkolesni to review l3_flavors
  2. manjeets to review to sbipatches
  3. manjeets to dig into fullstack job
  4. all to look at fullsync and recovery patches


Action items, by person

  1. manjeets
    1. manjeets to review to sbipatches
    2. manjeets to dig into fullstack job
  2. mkolesni
    1. mkolesni to review l3_flavors


People present (lines said)

  1. manjeets (31)
  2. mkolesni (23)
  3. poothia___ (5)
  4. odl_meetbot (3)


Generated by MeetBot 0.1.4.