#opendaylight-neutron: opendaylight_neutron

Meeting started by manjeets at 15:03:50 UTC (full logs).

Meeting summary

  1. Agenda (manjeets, 15:04:52)
    1. https://review.openstack.org/#/c/579915/ fixed some jobs (manjeets, 15:05:45)
    2. https://bugs.launchpad.net/networking-odl/+bug/1779801 (manjeets, 15:11:09)

  2. features (manjeets, 15:19:47)
    1. ACTION: manjeets to revise l3_flavors patch (manjeets, 15:24:59)
    2. ACTION: poothia___ to resolve conflicts for full sync patches (manjeets, 15:27:14)


Meeting ended at 15:32:15 UTC (full logs).

Action items

  1. manjeets to revise l3_flavors patch
  2. poothia___ to resolve conflicts for full sync patches


Action items, by person

  1. manjeets
    1. manjeets to revise l3_flavors patch
  2. poothia___
    1. poothia___ to resolve conflicts for full sync patches


People present (lines said)

  1. manjeets (42)
  2. mkolesni (22)
  3. odl_meetbot (3)
  4. poothia___ (2)


Generated by MeetBot 0.1.4.