#opendaylight-openflowplugin: OF Plugin meeting

Meeting started by abhijitkumbhare at 14:02:57 UTC (full logs).

Meeting summary

    1. abhijitkumbhare (abhijitkumbhare, 14:03:25)
    2. kamal_rameshan (kamal_rameshan, 14:03:46)
    3. vishnoianil (vishnoianil, 14:04:05)
    4. https://lists.opendaylight.org/pipermail/openflowplugin-dev/2014-September/001908.html (abhijitkumbhare, 14:07:40)
    5. michal_rehak (michal_rehak, 14:12:00)
    6. prasanna (prasanna, 14:12:05)
    7. https://bugs.opendaylight.org/buglist.cgi?bug_severity=blocker&bug_severity=critical&bug_severity=major&bug_severity=normal&bug_severity=minor&bug_severity=trivial&deadlineto=2014-09-30&list_id=13400&product=openflowplugin&query_format=advanced&resolution=--- (abhijitkumbhare, 14:12:55)
    8. ACTION: abhijitkumbhare add wiki for a list of OVS or CPQd specific issues - have everyone contribute to that (abhijitkumbhare, 14:22:07)
    9. Some of the OVS/CPQd specific issues documented in https://docs.google.com/spreadsheet/ccc?key=0AtpUuSEP8OyMdHNTZjBoM0VjOE9BcGhHMzk3N19uamc&usp=sharing%23gid=2#gid=7 (pointed by prasanna ) (abhijitkumbhare, 14:24:51)


Meeting ended at 14:54:21 UTC (full logs).

Action items

  1. abhijitkumbhare add wiki for a list of OVS or CPQd specific issues - have everyone contribute to that


Action items, by person

  1. abhijitkumbhare
    1. abhijitkumbhare add wiki for a list of OVS or CPQd specific issues - have everyone contribute to that


People present (lines said)

  1. abhijitkumbhare (69)
  2. michal_rehak (22)
  3. prasanna (9)
  4. kamal_rameshan (9)
  5. odl_meetbot (3)
  6. vishnoianil (3)


Generated by MeetBot 0.1.4.