#opendaylight-openflowplugin: OpenFlow plugin daily scrum

Meeting started by abhijitkumbhare at 14:03:20 UTC (full logs).

Meeting summary

    1. kamal_rameshan (kamal_rameshan, 14:04:01)
    2. vishnoianil (vishnoianil, 14:04:16)
    3. abhijitkumbhare (abhijitkumbhare, 14:04:17)
    4. CASP3R (CASP3R, 14:05:37)
    5. : michal_rehak (michal_rehak, 14:05:43)
    6. oflibMichal (oflibMichal1, 14:05:44)
    7. https://git.opendaylight.org/gerrit/#/c/10301 (michal_rehak, 14:13:36)
    8. ACTION: v_demcak to test https://bugs.opendaylight.org/show_bug.cgi?id=1088 with https://git.opendaylight.org/gerrit/10371 - and then edwarnicke to merge it (abhijitkumbhare, 14:21:29)
    9. v_demcak (v_demcak, 14:31:54)
    10. cbench issue ( https://bugs.opendaylight.org/show_bug.cgi?id=1581) v_demcak & CASP3R investigating (abhijitkumbhare, 14:38:40)


Meeting ended at 14:42:16 UTC (full logs).

Action items

  1. v_demcak to test https://bugs.opendaylight.org/show_bug.cgi?id=1088 with https://git.opendaylight.org/gerrit/10371 - and then edwarnicke to merge it


Action items, by person

  1. v_demcak
    1. v_demcak to test https://bugs.opendaylight.org/show_bug.cgi?id=1088 with https://git.opendaylight.org/gerrit/10371 - and then edwarnicke to merge it


People present (lines said)

  1. abhijitkumbhare (54)
  2. michal_rehak (10)
  3. vishnoianil (9)
  4. CASP3R (8)
  5. kamal_rameshan (7)
  6. v_demcak (4)
  7. odl_meetbot (3)
  8. oflibMichal1 (1)


Generated by MeetBot 0.1.4.