#opendaylight-openflowplugin: OpenFlow Plugin scrum

Meeting started by abhijitkumbhare at 14:01:22 UTC (full logs).

Meeting summary

    1. abhijitkumbhare (abhijitkumbhare, 14:02:49)
    2. vishnoianil (vishnoianil, 14:03:10)
    3. michal_rehak (michal_rehak, 14:03:10)
    4. kamal_rameshan (kamal_rameshan, 14:03:17)
    5. oflibMichal (oflibMichal, 14:03:29)
    6. https://sonar.opendaylight.org/dashboard/index/org.opendaylight.openflowplugin:openflowplugin-parent (michal_rehak, 14:16:04)
    7. https://bugs.opendaylight.org/buglist.cgi?bug_severity=blocker&bug_severity=critical&bug_severity=major&bug_severity=normal&bug_severity=minor&bug_severity=trivial&deadlineto=2014-09-30&list_id=13400&product=openflowplugin&query_format=advanced&resolution=--- (abhijitkumbhare, 14:31:06)
    8. ACTION: abhijitkumbhare send an email to Martin Bobak to provide status on bugs & attend meeting Friday (abhijitkumbhare, 14:53:33)
    9. ACTION: abhijitkumbhare Send bug list to LuisGomez for status on Monday meeting (abhijitkumbhare, 14:54:59)


Meeting ended at 14:55:15 UTC (full logs).

Action items

  1. abhijitkumbhare send an email to Martin Bobak to provide status on bugs & attend meeting Friday
  2. abhijitkumbhare Send bug list to LuisGomez for status on Monday meeting


Action items, by person

  1. abhijitkumbhare
    1. abhijitkumbhare send an email to Martin Bobak to provide status on bugs & attend meeting Friday
    2. abhijitkumbhare Send bug list to LuisGomez for status on Monday meeting
  2. LuisGomez
    1. abhijitkumbhare Send bug list to LuisGomez for status on Monday meeting


People present (lines said)

  1. abhijitkumbhare (76)
  2. michal_rehak (12)
  3. kamal_rameshan (7)
  4. vishnoianil (4)
  5. edwarnicke (3)
  6. odl_meetbot (3)
  7. LuisGomez (2)
  8. oflibMichal (1)


Generated by MeetBot 0.1.4.